Auteur Sujet: pb 3dmark  (Lu 1804 fois)

Hors ligne peaceweb

  • OCT Addict
  • ****
  • Auteur du sujet
  • Messages: 320
    • CPU: i7 4770k
    • CG: SLI GTX 980
pb 3dmark
« le: jeudi 30 octobre 2014 à 00:54 »
Salut a tous je savais pas ou mettre cette question donc si faut deplacer  je m'en excuse d'avance.

Que ce soit par Steam ou par l'installateur classique ou par une version ... vous avez compris j'ai une salete de message d'erreur. Biensur impossible de le copier coller et le forum 3dmark ne prend pas les url d'image direct pfff

voici donc mon message d'erreur si y a un ptit gars  qui vois d'ou vient le soucis je lui paie une biere.





mobo: Asus ROG Maximus VII Hero
proc: i7 4770k a 4.2ghz 1.222v ( mauvaise pioche  :'( )
watercooling
ram:2X8go HyperX Fury 1866mhz @ 2400mhz
sli GTX 980 SC EVGA
Carte Son: ROG Xonar Phoebus Solo
ALIM: 850TX de Corsair

Hors ligne Furax

  • Global Moderator
  • OCT Master
  • *****
  • Messages: 9875
    • CPU: I7 8700K / I7-920 DO / I7-4700MQ
    • CG: ASUS GTX 1080 TI Poseidon / MSI GTX 580 / GTX 970M
Re : pb 3dmark
« Réponse #1 le: jeudi 30 octobre 2014 à 10:41 »
Wow c'est une rude énigme que tu nous donne la.

Sa le fait après une ré-instal de windows ou jamais test ?
Asus Maximus X Code
I7-8700k Roxor
Corsair Vengeance RGB 2*4Go puce B-Die
Samsung 960 EVO NvMe 250Go

SSD samsung 850 EVO 500Go
SSD Sandisk UltraDisk 128Go
Asus GTX 1080 TI Poseidon
Alimentation : Seasonic p-860
Thermaltake Core P5

P4G MSI GT-70 2OC I7-4700MQ gtx 970M

Hors ligne peaceweb

  • OCT Addict
  • ****
  • Auteur du sujet
  • Messages: 320
    • CPU: i7 4770k
    • CG: SLI GTX 980
Re : pb 3dmark
« Réponse #2 le: jeudi 30 octobre 2014 à 10:47 »
franchement non j'en sais rien j'ai  u y a pas longtemps refaire un test  et bim message d'erreur.
mobo: Asus ROG Maximus VII Hero
proc: i7 4770k a 4.2ghz 1.222v ( mauvaise pioche  :'( )
watercooling
ram:2X8go HyperX Fury 1866mhz @ 2400mhz
sli GTX 980 SC EVGA
Carte Son: ROG Xonar Phoebus Solo
ALIM: 850TX de Corsair

Hors ligne Flop

  • Global Moderator
  • OCT Master
  • *****
  • Messages: 1926
    • CPU: i7-4930K
    • CG: SLI - Asus Gtx980 ti Strix
Re : pb 3dmark
« Réponse #3 le: jeudi 30 octobre 2014 à 10:58 »
vu l'erreur je vérifierais de bien avoir le dernier .net framework ainsi que les service packs.
Asus RIVBE - 4930K@4.375Ghz-1.376V H24 - 32Go G.Skill 2666
- CPU + PCH : rad de 360*60 + mcp35x
- SLI : rad de 480*60 + mcp35x
- CaseLabs STH10

Mes tests un peu barrés : http://www.octeam.fr/forum/index.php?topic=4679.msg87482#msg87482
Watercooling à -10°C avec de l'eau, du sel, c'est le test Nr 9 !!!

Rhéobus PWM Home Made : http://www.octeam.fr/forum/index.php?topic=4785.0



Hors ligne Furax

  • Global Moderator
  • OCT Master
  • *****
  • Messages: 9875
    • CPU: I7 8700K / I7-920 DO / I7-4700MQ
    • CG: ASUS GTX 1080 TI Poseidon / MSI GTX 580 / GTX 970M
Re : pb 3dmark
« Réponse #4 le: jeudi 30 octobre 2014 à 11:00 »
Oui voilà vérifie NET.framwork et vcredist.
Asus Maximus X Code
I7-8700k Roxor
Corsair Vengeance RGB 2*4Go puce B-Die
Samsung 960 EVO NvMe 250Go

SSD samsung 850 EVO 500Go
SSD Sandisk UltraDisk 128Go
Asus GTX 1080 TI Poseidon
Alimentation : Seasonic p-860
Thermaltake Core P5

P4G MSI GT-70 2OC I7-4700MQ gtx 970M

Hors ligne peaceweb

  • OCT Addict
  • ****
  • Auteur du sujet
  • Messages: 320
    • CPU: i7 4770k
    • CG: SLI GTX 980
Re : pb 3dmark
« Réponse #5 le: jeudi 30 octobre 2014 à 11:53 »
déjà vérifié désinstaller réinstaller même erreur.
mobo: Asus ROG Maximus VII Hero
proc: i7 4770k a 4.2ghz 1.222v ( mauvaise pioche  :'( )
watercooling
ram:2X8go HyperX Fury 1866mhz @ 2400mhz
sli GTX 980 SC EVGA
Carte Son: ROG Xonar Phoebus Solo
ALIM: 850TX de Corsair

Hors ligne Lodiac

  • I From The Old School
  • OCT Master
  • ******
  • Messages: 3871
    • CPU: i7 4770k @4.4Ghz 1.30Vcore
    • CG: SLI GTX680 ASUS DCU2 2Go @1250boost
Re : pb 3dmark
« Réponse #6 le: jeudi 30 octobre 2014 à 20:36 »
dans les processus t'a un programme qui bloque, voir même plusieurs sa peut arrivé ensuite a tu test sans le SLI ?
Intel core i7 4770k


Résultat Bench[/b][/center]

Hors ligne peaceweb

  • OCT Addict
  • ****
  • Auteur du sujet
  • Messages: 320
    • CPU: i7 4770k
    • CG: SLI GTX 980
Re : pb 3dmark
« Réponse #7 le: jeudi 30 octobre 2014 à 20:53 »
oui j'avais testé sans succes d’ailleurs tu me fais penser a mettre a jour ma signature, ma config n'est plus bonne
mobo: Asus ROG Maximus VII Hero
proc: i7 4770k a 4.2ghz 1.222v ( mauvaise pioche  :'( )
watercooling
ram:2X8go HyperX Fury 1866mhz @ 2400mhz
sli GTX 980 SC EVGA
Carte Son: ROG Xonar Phoebus Solo
ALIM: 850TX de Corsair

Hors ligne Flop

  • Global Moderator
  • OCT Master
  • *****
  • Messages: 1926
    • CPU: i7-4930K
    • CG: SLI - Asus Gtx980 ti Strix
Re : pb 3dmark
« Réponse #8 le: vendredi 31 octobre 2014 à 00:21 »
Je rajouterais de vérifier de bien avoir le vcredist 32 et 64 !
Asus RIVBE - 4930K@4.375Ghz-1.376V H24 - 32Go G.Skill 2666
- CPU + PCH : rad de 360*60 + mcp35x
- SLI : rad de 480*60 + mcp35x
- CaseLabs STH10

Mes tests un peu barrés : http://www.octeam.fr/forum/index.php?topic=4679.msg87482#msg87482
Watercooling à -10°C avec de l'eau, du sel, c'est le test Nr 9 !!!

Rhéobus PWM Home Made : http://www.octeam.fr/forum/index.php?topic=4785.0



Hors ligne peaceweb

  • OCT Addict
  • ****
  • Auteur du sujet
  • Messages: 320
    • CPU: i7 4770k
    • CG: SLI GTX 980
Re : pb 3dmark
« Réponse #9 le: vendredi 31 octobre 2014 à 02:04 »
on laisse tomber j'ai reinstallé windows depuis cela remarche :D

Merci en tout cas pour votre aide a tous
mobo: Asus ROG Maximus VII Hero
proc: i7 4770k a 4.2ghz 1.222v ( mauvaise pioche  :'( )
watercooling
ram:2X8go HyperX Fury 1866mhz @ 2400mhz
sli GTX 980 SC EVGA
Carte Son: ROG Xonar Phoebus Solo
ALIM: 850TX de Corsair

Hors ligne Lodiac

  • I From The Old School
  • OCT Master
  • ******
  • Messages: 3871
    • CPU: i7 4770k @4.4Ghz 1.30Vcore
    • CG: SLI GTX680 ASUS DCU2 2Go @1250boost
Re : Re : pb 3dmark
« Réponse #10 le: vendredi 31 octobre 2014 à 02:34 »
on laisse tomber j'ai reinstallé windows depuis cela remarche :D

Merci en tout cas pour votre aide a tous

bon ba soluce propre et radical au souci ^^
Intel core i7 4770k


Résultat Bench[/b][/center]

Hors ligne peaceweb

  • OCT Addict
  • ****
  • Auteur du sujet
  • Messages: 320
    • CPU: i7 4770k
    • CG: SLI GTX 980
Re : pb 3dmark
« Réponse #11 le: vendredi 31 octobre 2014 à 02:38 »
ouai sauf que je sais pas ou j'ai foutu mon cd et mon code d'installe de mon seven du coup j'en ai telechargé un  ( honte a moi ), il est bourré de merde et pub a gogo bordel
mobo: Asus ROG Maximus VII Hero
proc: i7 4770k a 4.2ghz 1.222v ( mauvaise pioche  :'( )
watercooling
ram:2X8go HyperX Fury 1866mhz @ 2400mhz
sli GTX 980 SC EVGA
Carte Son: ROG Xonar Phoebus Solo
ALIM: 850TX de Corsair