Auteur Sujet: J'ai réussi !!!!!! 0/ (problème temps)  (Lu 1568 fois)

Hors ligne KeithHawke

  • OCT Addict
  • ****
  • Auteur du sujet
  • Messages: 312
J'ai réussi !!!!!! 0/ (problème temps)
« le: mercredi 24 juin 2015 à 00:39 »
Juste un topic créer pour rien je sais mais j'ai enfin réussi à faire baisser mes températures GPU et je vais pouvoir reprendre mon mod sur mon prodigy d'amour <3

Bref je suis à maximum 77° sur furmark au bout d'1h contre 80°
GTA V 71° contre 79°
Arma III 66° contre 72°
BF4 65° contre 74°
Project Cars à venir (ancien temp 76°)
Final Fantasy A Realm Reborn 70/72° contre 79°/80°
« Modifié: mercredi 24 juin 2015 à 12:22 par KeithHawke »

Hors ligne Flop

  • Global Moderator
  • OCT Master
  • *****
  • Messages: 1926
    • CPU: i7-4930K
    • CG: SLI - Asus Gtx980 ti Strix
Re : J'ai réussi !!!!!! 0/
« Réponse #1 le: mercredi 24 juin 2015 à 21:05 »
Le topic est créé pour rien seulement si tu ne dis pas comment tu es arrivé à ce résultat  ;)
Asus RIVBE - 4930K@4.375Ghz-1.376V H24 - 32Go G.Skill 2666
- CPU + PCH : rad de 360*60 + mcp35x
- SLI : rad de 480*60 + mcp35x
- CaseLabs STH10

Mes tests un peu barrés : http://www.octeam.fr/forum/index.php?topic=4679.msg87482#msg87482
Watercooling à -10°C avec de l'eau, du sel, c'est le test Nr 9 !!!

Rhéobus PWM Home Made : http://www.octeam.fr/forum/index.php?topic=4785.0



Hors ligne KeithHawke

  • OCT Addict
  • ****
  • Auteur du sujet
  • Messages: 312
Re : J'ai réussi !!!!!! 0/
« Réponse #2 le: mercredi 24 juin 2015 à 23:10 »
Justement j'ai dis que c'était un topic pour rien xD il y a plus personne depuis quelques jours du coup j'anime tous seul x)

En faite pour faire plus simple, j'avais un AIO qui marchais mal du coup j'ai bricolé le machin changer le liquide et etc, j'ai tester l'AIO toute une matinée pour voir si il avais pas de fuite et ainsi de suite, rien du tout :) du coup j'ai remis l'AIO dans le boitier et hop les temp ont descendu et le proc aussi par la même occasion x)

Hors ligne Flop

  • Global Moderator
  • OCT Master
  • *****
  • Messages: 1926
    • CPU: i7-4930K
    • CG: SLI - Asus Gtx980 ti Strix
Re : Re : J'ai réussi !!!!!! 0/
« Réponse #3 le: jeudi 25 juin 2015 à 21:21 »
Justement j'ai dis que c'était un topic pour rien xD il y a plus personne depuis quelques jours du coup j'anime tous seul x)

En faite pour faire plus simple, j'avais un AIO qui marchais mal du coup j'ai bricolé le machin changer le liquide et etc, j'ai tester l'AIO toute une matinée pour voir si il avais pas de fuite et ainsi de suite, rien du tout :) du coup j'ai remis l'AIO dans le boitier et hop les temp ont descendu et le proc aussi par la même occasion x)

c'est une bonne nouvelle alors !

Mais c'est vrai qu'on se sent seul  ;D
Asus RIVBE - 4930K@4.375Ghz-1.376V H24 - 32Go G.Skill 2666
- CPU + PCH : rad de 360*60 + mcp35x
- SLI : rad de 480*60 + mcp35x
- CaseLabs STH10

Mes tests un peu barrés : http://www.octeam.fr/forum/index.php?topic=4679.msg87482#msg87482
Watercooling à -10°C avec de l'eau, du sel, c'est le test Nr 9 !!!

Rhéobus PWM Home Made : http://www.octeam.fr/forum/index.php?topic=4785.0



Hors ligne kyonex

  • OCT Master
  • ******
  • Messages: 1777
Re : Re : J'ai réussi !!!!!! 0/
« Réponse #4 le: jeudi 25 juin 2015 à 22:22 »
Justement j'ai dis que c'était un topic pour rien xD il y a plus personne depuis quelques jours du coup j'anime tous seul x)

Ah bah en effet mais c'est partout comme ça ! je suis inscrits sur deux autre forums et c'est le même cas, il n'y a plus grand monde.
I7 920DO
Rampage 2 Gene
4Giga Corsairs XMS3
SSD Vertex 2 60GB
250GB Caviar Blue
AMD Radeon 270
LEPA 700W B700-MAS Modulaire



Hors ligne KeithHawke

  • OCT Addict
  • ****
  • Auteur du sujet
  • Messages: 312
Re : J'ai réussi !!!!!! 0/
« Réponse #5 le: jeudi 25 juin 2015 à 23:47 »
maintenant il reste plus que les ventilo et changer l'alim par une bitfénix et le tour est jouer :P par contre côté je sais pas quoi prendre Oo j'hésite entre les JetFlo de CM, Thermaltake Ring ou des Corsair AF ^^

Je sais pas où sont parti les autres sérieux x)