Auteur Sujet: Probleme forum  (Lu 2929 fois)

Hors ligne Flop

  • Global Moderator
  • OCT Master
  • *****
  • Messages: 1925
    • CPU: i7-4930K
    • CG: SLI - Asus Gtx980 ti Strix
Re : Probleme forum
« Réponse #20 le: samedi 28 février 2015 à 14:54 »
Bonjour à toi,

N'étant au courant de rien, et ce depuis plusieurs jours, n'ayant aucune consigne sur qui prévenir en cas de problème, je crois bien qu'il est facile de comprendre notre réaction.

Si chacun de notre coté sommes excédés par le comportement des autres c'est qu'il y a manifestement un problème de compréhension puisque j'ai l'impression que nous sommes des gens bien élevés.

Ce forum est gratuit, mais nous l'utilisons chaque jour et donc sommes très triste lorsque ce service n'est plus disponible.
Étant conscient que nous ne sommes que usagés d'un service gratuit, on aime bien quand même qu'on nous dise quand il y a un problème que quelqu'un le gère.

Je me cite :

<<C'est malheureux, je suis certain que si on était tenu un minimum au courant de ce qu'il se passe tout le monde serait plus patient>>

Malgré tout je trouve que l'argument de dire que c'est gratuit et donc tu fais avec ou tu te barres et un peu facile, mais je met ça sur le compte de l’énervement.


La prochaine fois je ne prendrait pas la peine de répondre dans le topic.


Ben non, c'est juste ça que je demande moi perso, je suis conscient qu'on a tous une vie, que ce forum est gratuit, que ça prend pas 5 minutes de voir d’où vient un problème. J'aurais aimé qu'on me dise, soyez patient, je gère !

Ps : le lien vers la charte ne fonctionne pas.

Je suis sincèrement désolé de la tournure que prenne les événements  ;)
Asus RIVBE - 4930K@4.375Ghz-1.376V H24 - 32Go G.Skill 2666
- CPU + PCH : rad de 360*60 + mcp35x
- SLI : rad de 480*60 + mcp35x
- CaseLabs STH10

Mes tests un peu barrés : http://www.octeam.fr/forum/index.php?topic=4679.msg87482#msg87482
Watercooling à -10°C avec de l'eau, du sel, c'est le test Nr 9 !!!

Rhéobus PWM Home Made : http://www.octeam.fr/forum/index.php?topic=4785.0



Hors ligne sirius

  • Administrator
  • OCT Master
  • *****
  • Messages: 1235
    • CPU: Intel Q6600 @3.6
    • CG: HD5870 VTX
    • OCTeam
Re : Probleme forum
« Réponse #21 le: samedi 28 février 2015 à 15:33 »
Bonjour FLop,
(lien réparé)

merci pour cette réponse structurée

toi le premier tu en a fait la remarque ici le 17:  http://www.octeam.fr/forum/index.php?topic=4728.msg101277#msg101277

je n'ai été prévenu que le 26 par MP. (Ce qui en plus me confirme que mon test de sécurité n'a rien a voir dans l'histoire)

Citer
n'ayant aucune consigne sur qui prévenir en cas de problème

Un modérateur peut-être ? Je crois qu'ils ont aussi là pour ça.
Et m'envoyer un MP n'est pas réservé aux modos, en particulier dans ce cas de figure.

Citer
Ce forum est gratuit, mais nous l'utilisons chaque jour et donc sommes très triste lorsque ce service n'est plus disponible.
Chez moi "trés triste" n'est pas synonyme d'insulte ou agressivité outrancière.

C'est dans l'autre sens qu'il faut le comprendre, ce n'est pas parce que c'est gratuit que l'on peut tout se permettre, comme dénigrer à loisir le staff, parler sans savoir et sans avoir fait l'effort de faire en sorte que ça change, prévenir dès la connaissance du problème par exemple.

Citer
tu fais avec ou tu te barres
Rapport à la charte

Citer
Je suis sincèrement désolé de la tournure que prenne les événements
Et moi donc ! Je suis désolé qu'un tel topic d'une telle teneur soit ouvert en mode public, alors qu'il y a tout un tas de façon de me faire remonter l'information.
ici par exemple: http://www.octeam.fr/contact/contacts/sirius.html
Et si on ne parvient même pas à atteindre le site il reste, Fessebook au pire...
etc.

Ceci dit, techniquement on ne m'a toujours communiqué aucun détails sur le type de difficulté rencontré, sauf le mot "blocage".
Merci de m'en faire part par MP.
Rejoignez l'équipe OCTeam sur le projet Einstein Home
Pour la réouverture d'un Topic, contacter un Admin ou un modérateur, merci.
Pas de support par mail ou MP, utilisez le forum, merci.

Hors ligne Flop

  • Global Moderator
  • OCT Master
  • *****
  • Messages: 1925
    • CPU: i7-4930K
    • CG: SLI - Asus Gtx980 ti Strix
Re : Probleme forum
« Réponse #22 le: samedi 28 février 2015 à 15:58 »
je crois que tous est dit, je passe donc en mp pour la description du problème et pour éviter de faire plus de vagues inutiles  ;)
Asus RIVBE - 4930K@4.375Ghz-1.376V H24 - 32Go G.Skill 2666
- CPU + PCH : rad de 360*60 + mcp35x
- SLI : rad de 480*60 + mcp35x
- CaseLabs STH10

Mes tests un peu barrés : http://www.octeam.fr/forum/index.php?topic=4679.msg87482#msg87482
Watercooling à -10°C avec de l'eau, du sel, c'est le test Nr 9 !!!

Rhéobus PWM Home Made : http://www.octeam.fr/forum/index.php?topic=4785.0



Hors ligne Laurent

  • The Geek Man!!
  • Global Moderator
  • OCT Master
  • *****
  • Messages: 7025
  • Du Bon coté de la force===>AMD
    • CPU: i7 2600K ======OC H24 4GHZ
    • CG: R9 290 ===OC H24 1100/1400
    • octeam
Re : Probleme forum
« Réponse #23 le: samedi 28 février 2015 à 16:15 »
Salut Sirius

Le lien que tu as mis ne fonctionne pas!

Et effectivement je n'avais pas vu les commentaires un peu plus haut et je trouve ça un peu limite.....

Je rappel que Sirius fait tourné le forum sur ses deniers personnel
MOD [GEEK BLUE]
Cooler Master Centurion 590 façade latéral plexi
Cooler Master Silent Pro 1000W
Carte mère: Asus P8Z68 Deluxe
Processeur: I7 2600K
Mémoire: Corsair Dominator Platinum Light Bar 2x4Go Pc 17000
Ventirad: H70 Puch-Pull Enermax Appolich 120mm
Carte Graphique: Sapphire R9 290 Tri-X
Disque Dur OS: SSD Samsung 840 Evo 250Go
Disque Dur Donnée : WD 1To et Velociraptor 250 Go
Rhéobus: Lian LI PT-FN04
Moniteur: Dual Screen Acer GD245HQ

Hors ligne sirius

  • Administrator
  • OCT Master
  • *****
  • Messages: 1235
    • CPU: Intel Q6600 @3.6
    • CG: HD5870 VTX
    • OCTeam
Re : Probleme forum
« Réponse #24 le: samedi 28 février 2015 à 16:20 »
Salut Laurent,

lien corrigé
Rejoignez l'équipe OCTeam sur le projet Einstein Home
Pour la réouverture d'un Topic, contacter un Admin ou un modérateur, merci.
Pas de support par mail ou MP, utilisez le forum, merci.

Hors ligne sirius

  • Administrator
  • OCT Master
  • *****
  • Messages: 1235
    • CPU: Intel Q6600 @3.6
    • CG: HD5870 VTX
    • OCTeam
Re : Probleme forum
« Réponse #25 le: samedi 28 février 2015 à 16:40 »
Le problème est maintenant normalement 100% résolu

le 17/02 il y a eu une mise à jours sur le serveur qui a par erreur réactivé une protection, qui est d'habitude coupé par défaut car elle génère trop de faux positif. le firewall du serveur s'est donc déclenché normalement et à ajouté toutes les ips concernées dans la liste de ban.
Je viens de les retirer de la liste donc tout est maintenant ok.

Merci à ceux qui étaient impacté de faire savoir si tout est maintenant fonctionnel sans proxy ou autre.

D'avance merci à tous.
Rejoignez l'équipe OCTeam sur le projet Einstein Home
Pour la réouverture d'un Topic, contacter un Admin ou un modérateur, merci.
Pas de support par mail ou MP, utilisez le forum, merci.

Hors ligne Flop

  • Global Moderator
  • OCT Master
  • *****
  • Messages: 1925
    • CPU: i7-4930K
    • CG: SLI - Asus Gtx980 ti Strix
Re : Probleme forum
« Réponse #26 le: samedi 28 février 2015 à 17:01 »
chez moi, ça marche par le PC et le téléphone.
Merci  ;)
Asus RIVBE - 4930K@4.375Ghz-1.376V H24 - 32Go G.Skill 2666
- CPU + PCH : rad de 360*60 + mcp35x
- SLI : rad de 480*60 + mcp35x
- CaseLabs STH10

Mes tests un peu barrés : http://www.octeam.fr/forum/index.php?topic=4679.msg87482#msg87482
Watercooling à -10°C avec de l'eau, du sel, c'est le test Nr 9 !!!

Rhéobus PWM Home Made : http://www.octeam.fr/forum/index.php?topic=4785.0



Hors ligne TriSk3L

  • Administrateur
  • OCT Master
  • *****
  • Auteur du sujet
  • Messages: 10864
  • Bencheur 3D
    • CPU: i7 5960x @ 4.5ghz H24
    • CG: Asus GTX 980 Ti Strix
Re : Probleme forum
« Réponse #27 le: dimanche 01 mars 2015 à 12:01 »
Ce que je ne comprends pas, c'est qu'on m'a dit avoir envoyé un mp à Sirius içi et sur fessebouc. Hors visiblement il n'y en a pas eu puisque dès que j'ai envoyé un mp à Sirius, le lendemain j'ai eu une réponse.

Le problème, c'est que ces derniers temps, je n'ai pas une minute à moi (problème administratif et santé) donc je n'ai pas du tout la tête à rester sur le forum mais plutôt à me divertir avec le peu de temps qu'il me reste.

Désolé pour le manque d'initiative, les autres modos auraient pu prendre le relais. J'ai demandé à Laurent de contacter Sirius, chose qu'il avait fait à la dernière coupure du site et le problème avait été réglé rapidement. Là, Laurent n'a pas pu contacter Sirius (changement de tèl?) donc ça a compliqué les choses.

Je suis un peu déçu des réponses un peu "nerveuse" de certains mais ça prouve que ça ennuie les gens de ne pas pouvoir accéder à leur forum favori!  ;D

A vérifier avec les autres membres si le problème est résolu, mais à l'avenir, une meilleure communication sera nécessaire.  ;)

Merci Sirius.  :)
i7 5960x @ 4.5ghz H24 :aikido:
Asus X99-Deluxe
G.skill Ripjaws 4 - 2666mhz Cas 15

Asus GTX 980 Ti Strix


http://www.octeam.fr/forum/index.php?topic=4753.msg90091#msg90091

Hors ligne asmodee

  • OCT Addict
  • ****
  • Messages: 315
    • CPU: I7 4790 K
    • CG: Asus 980 Strix
Re : Probleme forum
« Réponse #28 le: dimanche 01 mars 2015 à 12:27 »
de mon coté tout marche bien  :)

Hors ligne Furax

  • Global Moderator
  • OCT Master
  • *****
  • Messages: 9870
    • CPU: I7 8700K / I7-920 DO / I7-4700MQ
    • CG: ASUS GTX 1080 TI Poseidon / MSI GTX 580 / GTX 970M
Re : Probleme forum
« Réponse #29 le: dimanche 01 mars 2015 à 14:33 »
Le mp à bien eu lieu sur Facebook lors de la première coupure il y a 1 mois.
C'est pas faute de ne pas avoir voulu  :-[
Asus Maximus X Code
I7-8700k Roxor
Corsair Vengeance RGB 2*4Go puce B-Die
Samsung 960 EVO NvMe 250Go

SSD samsung 850 EVO 500Go
SSD Sandisk UltraDisk 128Go
Asus GTX 1080 TI Poseidon
Alimentation : Seasonic p-860
Thermaltake Core P5

P4G MSI GT-70 2OC I7-4700MQ gtx 970M

Hors ligne sirius

  • Administrator
  • OCT Master
  • *****
  • Messages: 1235
    • CPU: Intel Q6600 @3.6
    • CG: HD5870 VTX
    • OCTeam
Re : Probleme forum
« Réponse #30 le: dimanche 01 mars 2015 à 14:57 »
Salut Furax,

merci pour le screen mais celui ci concerne le problème précédent relatif à une mauvaise version de PHP

bref l'incident est clos
Rejoignez l'équipe OCTeam sur le projet Einstein Home
Pour la réouverture d'un Topic, contacter un Admin ou un modérateur, merci.
Pas de support par mail ou MP, utilisez le forum, merci.

Hors ligne Flop

  • Global Moderator
  • OCT Master
  • *****
  • Messages: 1925
    • CPU: i7-4930K
    • CG: SLI - Asus Gtx980 ti Strix
Re : Probleme forum
« Réponse #31 le: dimanche 01 mars 2015 à 15:12 »
bon voilà, c'est pas la peine de jeter la pierre, ni d'un coté ou de l'autre !

D'un coté les usagers ont eu l'impression d'être abandonnés parce qu'ils n'avaient pas de réponse à leur appel au secours.
D'un autre coté l'admin s'en est pris plein la tronche alors qu'il n'était même pas au courant du problème !

Je pense qu'il est très facile de comprendre le point de vue de chacun.

La conclusion étant qu'il faut contacter l'admin ( Sirius ) si vous constatez un problème, par mp ou mieux par le formulaire de contact.



Asus RIVBE - 4930K@4.375Ghz-1.376V H24 - 32Go G.Skill 2666
- CPU + PCH : rad de 360*60 + mcp35x
- SLI : rad de 480*60 + mcp35x
- CaseLabs STH10

Mes tests un peu barrés : http://www.octeam.fr/forum/index.php?topic=4679.msg87482#msg87482
Watercooling à -10°C avec de l'eau, du sel, c'est le test Nr 9 !!!

Rhéobus PWM Home Made : http://www.octeam.fr/forum/index.php?topic=4785.0



Hors ligne Furax

  • Global Moderator
  • OCT Master
  • *****
  • Messages: 9870
    • CPU: I7 8700K / I7-920 DO / I7-4700MQ
    • CG: ASUS GTX 1080 TI Poseidon / MSI GTX 580 / GTX 970M
Re : Probleme forum
« Réponse #32 le: dimanche 01 mars 2015 à 15:20 »
La modération est également faite pour ça ;)
Asus Maximus X Code
I7-8700k Roxor
Corsair Vengeance RGB 2*4Go puce B-Die
Samsung 960 EVO NvMe 250Go

SSD samsung 850 EVO 500Go
SSD Sandisk UltraDisk 128Go
Asus GTX 1080 TI Poseidon
Alimentation : Seasonic p-860
Thermaltake Core P5

P4G MSI GT-70 2OC I7-4700MQ gtx 970M

Hors ligne Flop

  • Global Moderator
  • OCT Master
  • *****
  • Messages: 1925
    • CPU: i7-4930K
    • CG: SLI - Asus Gtx980 ti Strix
Re : Re : Probleme forum
« Réponse #33 le: dimanche 01 mars 2015 à 15:24 »
La modération est également faite pour ça ;)

bien sur !!!
Mais en l'occurence les modérateurs étaient au courant mais l'info n'est pas arrivée ( pour diverses raisons ) jusqu'a l'admin !

Avis personnel : Il serait peut être temps de verrouiller ce topic, non ?
Asus RIVBE - 4930K@4.375Ghz-1.376V H24 - 32Go G.Skill 2666
- CPU + PCH : rad de 360*60 + mcp35x
- SLI : rad de 480*60 + mcp35x
- CaseLabs STH10

Mes tests un peu barrés : http://www.octeam.fr/forum/index.php?topic=4679.msg87482#msg87482
Watercooling à -10°C avec de l'eau, du sel, c'est le test Nr 9 !!!

Rhéobus PWM Home Made : http://www.octeam.fr/forum/index.php?topic=4785.0



Hors ligne sirius

  • Administrator
  • OCT Master
  • *****
  • Messages: 1235
    • CPU: Intel Q6600 @3.6
    • CG: HD5870 VTX
    • OCTeam
Re : Probleme forum
« Réponse #34 le: dimanche 01 mars 2015 à 15:47 »
 :drinks:
Rejoignez l'équipe OCTeam sur le projet Einstein Home
Pour la réouverture d'un Topic, contacter un Admin ou un modérateur, merci.
Pas de support par mail ou MP, utilisez le forum, merci.

Hors ligne Furax

  • Global Moderator
  • OCT Master
  • *****
  • Messages: 9870
    • CPU: I7 8700K / I7-920 DO / I7-4700MQ
    • CG: ASUS GTX 1080 TI Poseidon / MSI GTX 580 / GTX 970M
Re : Probleme forum
« Réponse #35 le: lundi 02 mars 2015 à 11:42 »
Je suis enfin rentré à la maison et pour ma part c'est ok le domaine est de nouveau joignable :)

« Modifié: mardi 03 mars 2015 à 22:11 par Furax »
Asus Maximus X Code
I7-8700k Roxor
Corsair Vengeance RGB 2*4Go puce B-Die
Samsung 960 EVO NvMe 250Go

SSD samsung 850 EVO 500Go
SSD Sandisk UltraDisk 128Go
Asus GTX 1080 TI Poseidon
Alimentation : Seasonic p-860
Thermaltake Core P5

P4G MSI GT-70 2OC I7-4700MQ gtx 970M