Auteur Sujet: problème LED !  (Lu 1131 fois)

Hors ligne flodivers

  • OCT Addict
  • ****
  • Auteur du sujet
  • Messages: 472
    • CPU: Intel core I5 3470
    • CG: ati sapphire hd 6850
problème LED !
« le: vendredi 13 décembre 2013 à 22:27 »
Bonjour a tous !

Voila voulant bientôt changé mon ordi je regarde pour des leds orange et la je vois sur Doc micro 2 LED pour ~4€ ... du coup ça fait un peu chère !
En cherchant sur internet j'ai trouver ça mais je sais pas du tout quel résistance mettre pour ne pas les griller et ou es ce que je pourrais trouver des embout 3 pin.

Merci bien et n’hésiter pas a poster vos question sur ce post !  ;)

En ligne Furax

  • Global Moderator
  • OCT Master
  • *****
  • Messages: 9822
    • CPU: I7 5930k / I7-920 DO / I7-4700MQ
    • CG: ASUS GTX 1080 TI Poseidon / MSI GTX 580 / GTX 970M
Re : problème LED !
« Réponse #1 le: vendredi 13 décembre 2013 à 22:56 »
Il n'y a pas de résistance à mettre, si tu compte le prix de la gain thermo, + conducteur + Molex + les outils  pour mettre les broches  bah t'es bien au dessus de 4€ perso ^^


Asus Rampage V Extreme
I7-5930k
G-Skill 4*8GO 3200Mhz CL12
Samsung 960 EVO NvMe 250Go

SSD samsung 850 EVO 500Go
SSD Sandisk UltraDisk 128Go
Asus GTX 1080 TI Poseidon
Alimentation : Seasonic p-860
Thermaltake Core P5

P4G MSI GT-70 2OC I7-4700MQ gtx 970M

Hors ligne flodivers

  • OCT Addict
  • ****
  • Auteur du sujet
  • Messages: 472
    • CPU: Intel core I5 3470
    • CG: ati sapphire hd 6850
Re : problème LED !
« Réponse #2 le: samedi 14 décembre 2013 à 08:47 »
Merci Furax !
Tu est vraiment sur que si je prends c'est led la c'est tout bon ?
Les outils j'ai, le conducteur j'ai, les molex il doit m'en rester quelque une mais je sais pas trop ou en trouver, et la gaine thermo ils en vendent sur leur site : boom !