Auteur Sujet: Windows 10 processus consommant énormément de bande passante  (Lu 21344 fois)

Hors ligne Furax

  • Global Moderator
  • OCT Master
  • *****
  • Auteur du sujet
  • Messages: 9870
    • CPU: I7 8700K / I7-920 DO / I7-4700MQ
    • CG: ASUS GTX 1080 TI Poseidon / MSI GTX 580 / GTX 970M
Hello, MAJ effectué pour windows 10 j'en suis pleinement content sauf à un détail prêt, le processus Hôte de service : système local utilise toute ma bande passante pour télécharger quoi ? Et pour qui ?   Bonne question ! Je suis obligé de mettre fin à la tâche à chaque fois.
N'ayant vraiment pas une connexion révolutionnaire c'est vraiment pénalisant et je n'arrive pas à localiser la source du problème.



 
Asus Maximus X Code
I7-8700k Roxor
Corsair Vengeance RGB 2*4Go puce B-Die
Samsung 960 EVO NvMe 250Go

SSD samsung 850 EVO 500Go
SSD Sandisk UltraDisk 128Go
Asus GTX 1080 TI Poseidon
Alimentation : Seasonic p-860
Thermaltake Core P5

P4G MSI GT-70 2OC I7-4700MQ gtx 970M

Hors ligne chrisnvdia

  • Global Moderator
  • OCT Master
  • *****
  • Messages: 1289
    • CPU: i5 2500K
    • CG: HD 6850
    • sos pc .org
Re : Windows 10 processus consommant énormément de bande passante
« Réponse #1 le: samedi 08 août 2015 à 11:07 »
Passe malwarebytes => https://fr.malwarebytes.org/mwb-download/

Tuto => http://www.octeam.fr/forum/index.php?topic=4969.0

A l'a fin du scan clic sur ;





Et enregistre le rapport sur ton bureau en créant un dossier " Rapport Malwarebytes "

ensuite tu héberge le rapport => http://pjjoint.malekal.com/

Et tu poste le lien ici


PS ; les helpers Migau et hachinginterdit sont en vacance , si tu connais un forum en désinfection vas y sinon je t'en donnerais un ;)



Hors ligne Flop

  • Global Moderator
  • OCT Master
  • *****
  • Messages: 1926
    • CPU: i7-4930K
    • CG: SLI - Asus Gtx980 ti Strix
Re : Windows 10 processus consommant énormément de bande passante
« Réponse #2 le: dimanche 09 août 2015 à 00:58 »
hello,

Je sais que tu es bien équipé, essaye en install propre, de zéro avec un autre disque.
Comme tout bon informaticien te dirait, passer d'un os à sa version supérieure en mise à jour c'est pas le mieux.
Si déjà tu veux W10, réinstalle de zéro, tu t'éviteras pleins de problème.

( et d'ailleurs tous ton matos est il 100% compatible ? ceci expliquerait peut-être cela ? )
Asus RIVBE - 4930K@4.375Ghz-1.376V H24 - 32Go G.Skill 2666
- CPU + PCH : rad de 360*60 + mcp35x
- SLI : rad de 480*60 + mcp35x
- CaseLabs STH10

Mes tests un peu barrés : http://www.octeam.fr/forum/index.php?topic=4679.msg87482#msg87482
Watercooling à -10°C avec de l'eau, du sel, c'est le test Nr 9 !!!

Rhéobus PWM Home Made : http://www.octeam.fr/forum/index.php?topic=4785.0



Hors ligne chrisnvdia

  • Global Moderator
  • OCT Master
  • *****
  • Messages: 1289
    • CPU: i5 2500K
    • CG: HD 6850
    • sos pc .org
Re : Windows 10 processus consommant énormément de bande passante
« Réponse #3 le: dimanche 09 août 2015 à 09:26 »
Si Furax repart de zéro avec W 10 celui ci risque de lui demander la clé comme moi

j'ai du réinstaller W 8.1 puis faire la mise à niveau et supprimer le dossier windows.old

Hors ligne Flop

  • Global Moderator
  • OCT Master
  • *****
  • Messages: 1926
    • CPU: i7-4930K
    • CG: SLI - Asus Gtx980 ti Strix
Re : Windows 10 processus consommant énormément de bande passante
« Réponse #4 le: dimanche 09 août 2015 à 10:41 »
quote de microsoft :

Citer
Understanding Product Activation in Windows 10:

In previous Windows releases, when you installed an upgrade version of Windows, if you wanted to reinstall the upgrade version, you had to first reinstall the qualifying version from which you upgraded, reactivate it, then upgrade again and reactivate again.


With Windows 10, this is no longer the case. Once you have upgraded to Windows 10 and activate, you can simply create a bootable copy on DVD or USB and reinstall just Windows 10 without the need to reinstall the qualifying version and it will reactivate automatically.


Quote:

"Windows 10 handles keys differently. When you upgrade to Windows 10 via Windows Update from Windows 8.1 or Windows 7, the process registers your computers hardware, and qualifying OS with a Microsoft Product Activation Server. The device is then considered a Windows 10 device.

Subsequently anytime you re-install (or clean install) the installation checks with those servers, finds the unique installation ID and produces the validation"


Ça veut dire qu'il faut installer en mise à jour à partir d'un windows 7 ou 8. Ensuite attendre que W10 soit activé. Et après cela ta config est déclarée chez microsoft.
Après cela, tu peux réinstaller autant de fois que tu veux directement w10 sans maj sur cette machine en ignorant lorsqu'il demande la clé. Puis W10 s'activera tout seul.

Je n'ai pas testé !
Asus RIVBE - 4930K@4.375Ghz-1.376V H24 - 32Go G.Skill 2666
- CPU + PCH : rad de 360*60 + mcp35x
- SLI : rad de 480*60 + mcp35x
- CaseLabs STH10

Mes tests un peu barrés : http://www.octeam.fr/forum/index.php?topic=4679.msg87482#msg87482
Watercooling à -10°C avec de l'eau, du sel, c'est le test Nr 9 !!!

Rhéobus PWM Home Made : http://www.octeam.fr/forum/index.php?topic=4785.0



Hors ligne chrisnvdia

  • Global Moderator
  • OCT Master
  • *****
  • Messages: 1289
    • CPU: i5 2500K
    • CG: HD 6850
    • sos pc .org
Re : Windows 10 processus consommant énormément de bande passante
« Réponse #5 le: dimanche 09 août 2015 à 12:38 »
Qui veut tester de réinstaller W 10 sans faire la mise à niveau  ;D

Hors ligne Flop

  • Global Moderator
  • OCT Master
  • *****
  • Messages: 1926
    • CPU: i7-4930K
    • CG: SLI - Asus Gtx980 ti Strix
Re : Windows 10 processus consommant énormément de bande passante
« Réponse #6 le: dimanche 09 août 2015 à 13:01 »
moi !

C'est prévu, j'ai un SSD dédié aux tests pour W10.
Je le fera dès que j'arriverai à me dégager un peu de temps.
Asus RIVBE - 4930K@4.375Ghz-1.376V H24 - 32Go G.Skill 2666
- CPU + PCH : rad de 360*60 + mcp35x
- SLI : rad de 480*60 + mcp35x
- CaseLabs STH10

Mes tests un peu barrés : http://www.octeam.fr/forum/index.php?topic=4679.msg87482#msg87482
Watercooling à -10°C avec de l'eau, du sel, c'est le test Nr 9 !!!

Rhéobus PWM Home Made : http://www.octeam.fr/forum/index.php?topic=4785.0



Hors ligne chrisnvdia

  • Global Moderator
  • OCT Master
  • *****
  • Messages: 1289
    • CPU: i5 2500K
    • CG: HD 6850
    • sos pc .org
Re : Windows 10 processus consommant énormément de bande passante
« Réponse #7 le: dimanche 09 août 2015 à 13:11 »
Ok tient nous au jus  ;)

Hors ligne Furax

  • Global Moderator
  • OCT Master
  • *****
  • Auteur du sujet
  • Messages: 9870
    • CPU: I7 8700K / I7-920 DO / I7-4700MQ
    • CG: ASUS GTX 1080 TI Poseidon / MSI GTX 580 / GTX 970M
Re : Windows 10 processus consommant énormément de bande passante
« Réponse #8 le: dimanche 09 août 2015 à 22:07 »
Au niveau de Malwarebytes je n'ai vraiment rien d'anormal dans le rapport ainsi que Rogukiller etc.

En revanche maintenant c'est un processus nommé Microsoft malware Protection command line utility qui me bouffe toute ma bande passante ça me rend fou limite j'ai envie de redescendre sur 8.1.
« Modifié: dimanche 09 août 2015 à 22:18 par Furax »
Asus Maximus X Code
I7-8700k Roxor
Corsair Vengeance RGB 2*4Go puce B-Die
Samsung 960 EVO NvMe 250Go

SSD samsung 850 EVO 500Go
SSD Sandisk UltraDisk 128Go
Asus GTX 1080 TI Poseidon
Alimentation : Seasonic p-860
Thermaltake Core P5

P4G MSI GT-70 2OC I7-4700MQ gtx 970M

Hors ligne Flop

  • Global Moderator
  • OCT Master
  • *****
  • Messages: 1926
    • CPU: i7-4930K
    • CG: SLI - Asus Gtx980 ti Strix
Re : Windows 10 processus consommant énormément de bande passante
« Réponse #9 le: lundi 10 août 2015 à 00:58 »
désolé d'occuper ton topic Furax mais ça va te servir aussi à mon avis  ;)

Je confirme donc que une fois votre Pc déclaré activé sous W10, c'est définitif.

J'ai réinstallé un W7 propre à zéro, puis juste installé les pilotes de la carte réseau pour accès au net.
J'ai ensuite activé le W7 avec un outil illégal !!!!
Après j'ai inséré ma clé USB d'install W10 pour faire la mise à jour.
Tous c'est bien passé et mon W10 était activé.

Dans la foulé j'ai tous viré ( suppression des partitions )
J'ai refait une install à zéro mais directement W10.
Pendant l'installation il demande la clé, j'ai choisi ignorer cette étape.
Après la fin de l’installation mon W10 était activé quand même !

CQFD !

Une machine déclaré activé sous W10 le reste définitivement même sans remettre de clé.
Et ceci même si le Windows d'origine ( w7 ou w8 ) est piraté.
C'est bien ce qu'avait annoncé Microsoft.
Asus RIVBE - 4930K@4.375Ghz-1.376V H24 - 32Go G.Skill 2666
- CPU + PCH : rad de 360*60 + mcp35x
- SLI : rad de 480*60 + mcp35x
- CaseLabs STH10

Mes tests un peu barrés : http://www.octeam.fr/forum/index.php?topic=4679.msg87482#msg87482
Watercooling à -10°C avec de l'eau, du sel, c'est le test Nr 9 !!!

Rhéobus PWM Home Made : http://www.octeam.fr/forum/index.php?topic=4785.0



Hors ligne Furax

  • Global Moderator
  • OCT Master
  • *****
  • Auteur du sujet
  • Messages: 9870
    • CPU: I7 8700K / I7-920 DO / I7-4700MQ
    • CG: ASUS GTX 1080 TI Poseidon / MSI GTX 580 / GTX 970M
Re : Windows 10 processus consommant énormément de bande passante
« Réponse #10 le: lundi 10 août 2015 à 09:56 »
Je testerai sur mon pc portable MSI avec un iso MSDN le bios étant en UEFI avec la licence windows 8 enregistré je ne pense pas qu'un iso de windows 10 empêche l'activation.

Après attention avec les sujets de windows pirate etc Ce n'est pas très vue ici. 
Asus Maximus X Code
I7-8700k Roxor
Corsair Vengeance RGB 2*4Go puce B-Die
Samsung 960 EVO NvMe 250Go

SSD samsung 850 EVO 500Go
SSD Sandisk UltraDisk 128Go
Asus GTX 1080 TI Poseidon
Alimentation : Seasonic p-860
Thermaltake Core P5

P4G MSI GT-70 2OC I7-4700MQ gtx 970M

Hors ligne Flop

  • Global Moderator
  • OCT Master
  • *****
  • Messages: 1926
    • CPU: i7-4930K
    • CG: SLI - Asus Gtx980 ti Strix
Re : Re : Windows 10 processus consommant énormément de bande passante
« Réponse #11 le: lundi 10 août 2015 à 10:08 »
Je testerai sur mon pc portable MSI avec un iso MSDN le bios étant en UEFI avec la licence windows 8 enregistré je ne pense pas qu'un iso de windows 10 empêche l'activation.
Tu peux utiliser n'importe quel moyen d'installation de W10.
Et si j'en ai parlé ici, c'était par rapport à ton problème de ressources consommées, parce que c'est peut-être un pb de pilote dù à la mise à jour vers w10.
Une install n'aurait peut être pas ce problème.

Après attention avec les sujets de windows pirate etc Ce n'est pas très vue ici.
Je sais, je me suis permis d'en parlé ( sans citer l'outil utilisé ) parce que les gens de Microsoft ont communiqué eux même sur ce point des windows piratés pour indiquer que la mise à jour serait quand même gratuite pour ceux là.
Asus RIVBE - 4930K@4.375Ghz-1.376V H24 - 32Go G.Skill 2666
- CPU + PCH : rad de 360*60 + mcp35x
- SLI : rad de 480*60 + mcp35x
- CaseLabs STH10

Mes tests un peu barrés : http://www.octeam.fr/forum/index.php?topic=4679.msg87482#msg87482
Watercooling à -10°C avec de l'eau, du sel, c'est le test Nr 9 !!!

Rhéobus PWM Home Made : http://www.octeam.fr/forum/index.php?topic=4785.0



Hors ligne Furax

  • Global Moderator
  • OCT Master
  • *****
  • Auteur du sujet
  • Messages: 9870
    • CPU: I7 8700K / I7-920 DO / I7-4700MQ
    • CG: ASUS GTX 1080 TI Poseidon / MSI GTX 580 / GTX 970M
Re : Windows 10 processus consommant énormément de bande passante
« Réponse #12 le: lundi 10 août 2015 à 10:12 »
Oui j'ai souvenir d'avoir lu ça quelque part.

Quant à mon soucis de ressource hier soir j'ai tout passé au peigne fin, Malwarebytes / adwcleaner / roguekiller / ccleaner.

RAS sur tous aujourd'hui trafique à la normal j'observe encore un peu et s'il faut je reprendrai une instal à zéro.
Asus Maximus X Code
I7-8700k Roxor
Corsair Vengeance RGB 2*4Go puce B-Die
Samsung 960 EVO NvMe 250Go

SSD samsung 850 EVO 500Go
SSD Sandisk UltraDisk 128Go
Asus GTX 1080 TI Poseidon
Alimentation : Seasonic p-860
Thermaltake Core P5

P4G MSI GT-70 2OC I7-4700MQ gtx 970M